Skocz do zawartości

KsD

Użytkownicy
  • Zawartość

    19
  • Rejestracja

  • Ostatnio

Reputacja

5 Neutralna

O KsD

  • Ranga
    2/10

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Dołączam zdjęcia do wglądu: Zestaw 1 Zestaw 2 Dodatkowo dodaje:
  2. Mam do zaoferowania na sprzedaż dwa zestawy do kursu elektroniki, ponieważ u mnie to już będzie leżeć a może ktoś chciałby w dobrych pieniądzach zacząć przygodę. Cena jaka mnie interesuję to 69,90 zł + koszt wysyłki. Poniżej skład zestawu: 1. FORBOT - zestaw do kursu podstaw elektroniki + gadżety i Box (wersja PLUS) - 55,90 zł https://botland.com.pl/pl/kursy-forbot/3424-forbot-zestaw-do-kursu-podstaw-elektroniki-gadzety-i-box-wersja-plus.html?gclid=Cj0KCQiAoIPvBRDgARIsAHsCw0_s5e2Ndv_AT63a8ySCEkkZEzsGdaOKtLznw2hVQ5ZN2VZj-dlwAdcaAohTEALw_wcB 2. FORBOT - podstawy elektroniki 2 - zestaw elementów + kurs ON-LINE - 69,90 zł https://botland.com.pl/pl/kursy-forbot/5025-forbot-podstawy-elektroniki-2-zestaw-elementow-kurs-on-line.html Dodatkowo dorzucam: 1. Płytka stykowa - 830 otworów https://botland.com.pl/pl/plytki-stykowe/55-plytka-stykowa-830-otworow.html 2. Przewody połączeniowe męsko-męskie - 65szt. https://botland.com.pl/pl/przewody-polaczeniowe/1022-przewody-polaczeniowe-mesko-meskie-65szt.html Myślę, że warto. W razie jakichkolwiek pytań proszę pisać. Pozdrawiam
  3. Przyznam się, że nie łatwo wylutować ten AMS117. Może ma ktoś jakąś radę, jak za to się zabrać?
  4. A dlaczego przylutowałeś do tego z tyłu a nie obok siebie? Ze względu na brak miejsca?
  5. @atMegaTona czytałem to co napisałeś ale kolega wyżej napisał abym wstawił zdjęcie to wstawiłem. A mógłbym prosić Ciebie abyś wstawił zdjęcie jak rozwiązałeś ten problem? Tak jak mówisz szkoda czasu na reklamacje
  6. Dziękuje Panowie za odpowiedź i załączam zdjęcie. Po lewej stronie 10V po prawej 3V.
  7. Na zworkach ustawiasz 5V lub 3.3V. I tam przecież nie masz możliwości ustawienia większego napięcia. No i skoro na regulatorze 5V na wejściu i na wyjściu jest +/- 10.62V. Zamówiłem z botlandu przy okazji a teraz taki numer
  8. Chciałem dzisiaj użyć moduł zasilający z tytułu do mojego projektu. Rozpakowałem, znalazłem zasilacz do niego. I szczerze mówiąc dobrze, że wziąłem miernik, bo potrzebowałem 5v a podaje prawie 11V. Jak sprawdziłem na regulatorze napięcia AMS1117 jest to samo na wejściu jak na i wyjściu. Czyli ewidentnie coś z nim jest nie tak. A dopiero dzisiaj rozpakowałem, z zamiarem działania.
  9. No i udało się cała operacja przebiegła pomyślnie. Niewielkim kosztem został naprawiony.
  10. Dziękuję za odpowiedź, a mógłbyś mi wyjaśnić dlaczego tak się dzieję? Bo prawdopodobnie też coś się stało z gniazdem lub adapterem, ponieważ drugi monitor też nie działa na tym wejściu. Z chęcią bym wszedł w to głębiej, ale jeszcze za bardzo człowiek nie wiem od czego zacząć.
  11. Jako, że ostatnio z jakiegoś powodu padł mi mój drugi monitor. Postanowiłem dojść do przyczyny z jakiego powodu. I mam do Was kpytanie: 1. Na karcie mam 4 wejścia hdmi i 2 vga jeden monitor jest podłączony pod hdmi a ten co padł było podłączony przez adapter do wejścia vga. Czy jest możliwość, że na karcie spaliło się to wejście lub adapter a za sobą pociągnęło monitor? Wnioskuję po tym, że podłączając sprawny monitor pod to gniazdo też nie ma efektu? Jeśli tak do dlaczego? 2. Jako że sprawdziłem wszelakie możliwości postanowiłem dobrać się do wnętrza monitora. Przebiegło to po mojej myśli. A w środku ujrzałem wybulony kondensator tzn: "output filter capacitors". Poniżej wstawię zdjęcie dla wglądu:
  12. Trochę już rozjaśniłem niektóre niejasności, ale mam jeszcze dwa pytania: 1. W jakim celu jest zastosowana dioda prostownicza wpięta zaporowo równolegle do tyrystora? 2. Jeżeli podamy napięcie na bramkę tyrystora to przechodzi on w stan przewodzenia i na styku 31 pojawia się napięcie. Ale w jaki sposób kondensatory są rozładowywane przez uzwojenie pierwotne cewki WN? Chciałbym to zrozumieć bo patrzyłem wiele stron i nadal nie wiem.
  13. Mam pytanie czy na poniższym zdjęciu nie nastąpił błąd, że na pierwszej ilustracji po lewej jest pomiar prądu kolektora który wynosi 7,33mA a na drugiej ilustracji pomiar prądu bazy który wynosi 0,86mA. Chodzi mi o odczyty na mierniku i opis pod ilustracją jakby było odwrotnie. Bo jakoś mi to rzuciło się w oczy. Zadanie z tranzystorem typu PNP wykonane: Napięcie kolektor-emiter: 33mV Napięcie baza-emiter: 0,734V Prąd kolektora: 6,53mA Prąd bazy: 0,83mA
  14. No i po dłuższej chwili udało mi się złożyć w całość, ale nie obyło się bez problemów. Dlaczego jak podałem obniżone napięcie na wspólny styk nie było napięcia na NC? Na tym styku powinno być bez napięcia na cewce. Dopiero jak zasiliłem cewkę to na NO się pojawiło. Ale po drodze wsadziłem diodę prostowniczą w złą stronę i trochę się przygrzała, ale miernikiem sprawdziłem i ją poprawiłem Edit: Problem rozwiązany przekaźnik źle siedział i nie miał styku z płytką.
×
×
  • Utwórz nowe...