Skocz do zawartości

Plemic

Użytkownicy
  • Zawartość

    13
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralna

O Plemic

  • Ranga
    2/10

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. @Treker Gdzies widzialem na You Toube chyba. No i w ten sposob wyglada na to, ze zniszczylem grot. Myslalem, ze to pomoze bo cyna nie chciala sie trzymac grota w ogole. Gdzies tez widzialem kak ktos zatapial grot w pascie lutowniczej. Do czego sluzy ta stala kalafonia skoro od niej ciemnieja groty?
  2. Dzieki za kursy. Idzie mi powoli ale malymi kroczkami do przodu. Czekam na nowe odcinki dotyczace lutowania w zakresie napraw i rekonstrukcji zerwanych sciezek. Nigdy nie zdawalem sobie sprawy, ze zajme sie hobbystycznie elektronika w zyciu ale forma i jakosc Waszych kursow przekonala mnie do tego skutecznie. Jesli chodzi o lutowanie to mam problem z grotem. Niby canowanie zrobione - jest ladnie srebrny ale jak go zatopie w kalafonii stalej to zaraz robi sie czarny i probuje go ponownie cynowac ale idzie opornie.
  3. @marek1707 To znaczy, ze dioda tez swieci. Inne projekty z diodami typu migajacy kogut policyjny itp. dzialaja bez wzgledu na to jak wpiety jest tranzystor. Byle tylko baza byla podpieta prawidlowo.
  4. Podlaczylem tranzystor NPN i dziala jak w lekturze tematu. Swietnie. Pomyslalem, ze obroce go o 180 stopni i wepne w to samo miejsce. I co? Tez dziala. Czy to oznacza, ze tranzystory moga byc wpiete dowolnie (kolektor zamieniony z emiterem)?
  5. Przemierzylem wszystko raz jeszcze i jest idealnie. Moj miernik pokazywal dobrze tylko napiecie, a przeklamywal podczas pomiaru natezenia pradu o dobrych kilka mA. Wystarczylo zmienic miernik i ok.
  6. @ethanak Bez wzgledu jak bym nie mierzyl wartosc jest ta sama. Sprawdzilem z kilkoma innymi rezystorami 1K i jest to samo. Sprobuje innym miernikiem zmierzyc napiecie i prad. Opornik jest ok na 100%
  7. @Treker Mysle, ze dobrym pomyslem bedzie sprawienie sobie nowego miernika - bardziej dokladnego. Zamowilem elementy do kursu to powinno cos ruszyc z miejsca.
  8. @marek1707 Akurat opornik przemierzylem i jest 1K. Miernik jest tani. Jakis szajs na pewno. Musze sobie sprawic jakis porzadny bo widze, ze same problemy bede mial. Wierz mi, przeliczylem to wszystko teoretycznie i na podstawie realnych pomiarow z miernika. Jak z danych pomiarowych jest roznica w natezeniu, to oczywiscie w oporze tez bedzie. Wiem, ze na 100% jest rezystor 1k. Wiesz moze jaki typ miernika i jakiego producenta bylby najlepszy?
  9. @Sabre pomierzylem raz jeszcze o tak: na reztorze U= 7.35V, na diodzie U=1.95V, bateria U=9.31V a napiecie I=8.85mA @Plemic Mialem na mysli natezenie oczywiscie 8.85mA. @marek1707 Dziekuje za rady. Nie moge ogarnac tylko dlaczego po wlaczeniu Amperomierza prad jest wyzszy niz zakladany w zwiazku z ta rezystancja o ktorej pisales. Powinien byc chyba nizszy. No ale jesli to jest kwestia dokladnosci miernika to spoko.
  10. Witam, jestem tu nowy i dopiero zaczynam realizowac swoje marzenie zwiazane z naula elektroniki w zwiazku z tym jestem kompletnie zielony. Mam pytanie odnosnie LED. Polaczylem czerwona diode przez rezystor 1000 ohm. Chcialem zeby swiecila pradem 0.007A. Typowy przyklad jak w artykule. Zmierzylem natezenie, a tu 0.0091A. Bateria nowa 9.0V - po pomiarze 9.5V. Czy moziwe jest by dioda miala U diody bliskie j0.5V? Dodam tylko, ze nie posiadam zadnej specyfikacji tej diody. Uzylem bardziej zuzytej baterii. Miala ok. 5.7V. Dobralem rezystor do diody, a po pomiaze natezenie i tak bylo wyzsze o ok 4mA niz zakladano w obliczeniach. O co tu chodzi??
×
×
  • Utwórz nowe...