Skocz do zawartości

carbonitium

Użytkownicy
  • Zawartość

    16
  • Rejestracja

  • Ostatnio

Reputacja

2 Neutralna

O carbonitium

  • Ranga
    2/10
  • Urodziny 03.06.1988

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    Kraków
  • Zainteresowania
    wspinaczka, IT
  • Zawód
    Usługi

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Akumulator NiCd Świetny link, dzięki Idę czytać
  2. Witam, Po poprzednim temacie ładuję na nowo akumulator 12V o nieznanej objętości. Producent podaje 14 godzin jako czas ładowania, to było przy zasilaczu 14,5V 300mA. Obecnie używam zasilacza 400mA więc spodziewał się szybszego naładowania. Jednak akumulator jest pod ładowarką zdecydowanie dłużej i nie wykazuje oznak grzania. Wnioskuję z tego, że nadal się ładuję. Kontrolnie sprawdziłem napięcie jakie podaje i miernik wskazuje 14V. Przy jakim napięciu można uznać akumulator za naładowany? Czy czekać po prostu aż zacznie się grzać bo nie ma opcji żeby do t
  3. Temat do zamknięcia. Zasilacz wymieniony, rezystor wywalony z ładowarki i wszystko działa. Jeden akumulator okazał się mieć zwarcie wewnątrz a tak to gitara. Wkrętarka reanimowana
  4. A to by nie przestał w ogóle działać jakby bezpiecznik poszedł? Sprawdzę później.
  5. Witajcie, Klepię sobie dalej kurs (świetnie zrobiony swoją drogą!) i odkryłem problem z moim multimetrem zakupionym wraz z materiałami kursowymi: https://botland.com.pl/pl/mierniki-uniwersalne/4608-miernik-uniwersalny-dt830b-5906881174487.html Po podpięciu wszystkiego jak w pierwszej próbie do pomiaru natężenia multimetr nie ma wskazań natężenia. Przełączając się na napięcie, pomiar jest zgodny z oczekiwaniem. Pomiar oporu rezystora 10k też daje odpowiedni wynik. Tylko natężenie na wszystkich ustawieniach i na drugim gnieździe (10A) pokazuje 0. Podejrzewam pr
  6. Po nocy napięcie na stykach 14V wychodzi. Biorę to za oznakę naładowania, z informacji znalezionych po internetach do 14 godzin ładowania trzeba. Akumulator ciągle zimny, wygląda na to że wszystko bangla jak trzeba.
  7. Zalutowałem kabelek zamiast rezystora i testuję. Wygląda OK, będę monitorował nagrzanie akumulatora
  8. Dzięki za rady. Z tego co wiem to zasilacz 12V nie naładuje akumulatora o tym samym napięciu. Powinno być większe. Pojemność moich akumulatorów to tajemnica, producent nie uznał tego za dość ważne aby umieścić na tabliczce znamionowej Co sądzisz o pomyśle wywaleniu rezystora z układu, zastąpieniu go zwykłym przewodem i przetestowaniu ładowania? Czytam sobie na elektrodzie jeszcze https://www.elektroda.pl/rtvforum/topic540062.html podobny temat i wydaje sie, że taki patent przejdzie.
  9. Mierzę na skrętkach, 18V Czy taki przestrzał jest możliwy? O_o Akumulator Kadmowy, zgadza się.
  10. Jestem krok dalej. Za prostą radą znajomego elektryka, zrobiłem przewody na skrętkę i testuję. Ładowarka zaczęła ładować ale pojawił się smród spalenizny. Odłączyłem wszystko i rozebrałem. Moim oczom ukazała się taka płytka i spalony rezystor. Czy ktoś mógłby mi podpowiedzieć, jak zabrać się do "wyceny" jaki rezystor tutaj muszę wsadzić? Oznaczenia przestały być widoczne. Dodatkowo, wymieniony zasilacz ma identyczne napięcie. Jakieś pomysły dlaczego rezystor się przepalił? [edit] Wkrętarka bierze 12V i takie oznaczenia mam na ak
  11. Witam, Posiadam ładowarkę do akumulatorów do wkrętarki. Kostka przy ładowarce wyzionęła ducha więc zamówiłem zasilacz o odpowiednich parametrach pod wymianę. Było 14,5V 300mA, mam przygotowane 14,5V 400mA. I teraz się zastanawiam, czy będzie miało znaczenie którą żyłę zlutuję z którą? I jeśli tak, jak je sprawdzić/określić?
  12. Dzięki Treker. A oto efekty po kwadransie poprawiania sytuacji z odsysaczem i po przemyciu izopropylem. Idzie ku lepszemu
  13. Witajcie, W związku z ciągłą pracą z domu w końcu zabrałem się za kurs który czekał kilka miesięcy już. Coby podnieść na duchu innych, takich jak ja, którzy patrząc na publikowane tutaj płytki przez innych, zwyczajnie płoną ze wstydu, pokazuję swoją pierwszą Jest to o wiele bardziej wymagające od lutowania przewodów, to na pewno. I tak, elementy maleńkie, była też okazja lutować pod lupą. Zdecydowanie nie jest to wygodne. Zaznaczony segment zrobiłem po wymianie grota na mniejszy i podniesieniu temperatury do 330C. Poszło o wiele lepiej. No i mam super element do
  14. Witam, W związku ze zbliżającymi się odwiedzinami podejrzanego grubasa ubranego na czerwono, chcę sprawić sobie pierwszą porządną stację lutowniczą. Do tej pory badziew z allegro za 20,- spełniał swoje zadanie ale spodziewam się intensywniej korzystać. Rozważam Stacja lutownicza 2w1 hotair i grotowa Zhaoxin 898DH z wentylatorem w kolbie - 760W i Stacja lutownicza 2in1 hotair i grotowa Zhaoxin 868DH z wentylatorem w kolbie - 760W Czy ktoś posiada którąś z tych stacji i jest w stanie podzielić się wrażeniami/opinią?
  15. Cześć Forbotowicze Nazywam się Dawid, zawodowo zajmuję się usługami IT w dużej korporacji przemysłowej. Zainteresowałem się elektroniką głównie dzięki kursom dostępnym tutaj. W końcu coś co zawsze było zawiłe wydaje się proste W poszukiwaniu nowego hobby i potencjalnie nowych umiejętności zawodowych wtłaczam sobie wiedzę do głowy w nadziei, że ładnie ogarnę ten temat. Może kiedyś uda mi się uciec z bezdusznego biura i naprawiać rzeczy. Pozdrowienia z Krakowa.
×
×
  • Utwórz nowe...

Ważne informacje

Ta strona używa ciasteczek (cookies), dzięki którym może działać lepiej. Więcej na ten temat znajdziesz w Polityce Prywatności.