Skocz do zawartości

RPIFLASH

Użytkownicy
  • Zawartość

    9
  • Rejestracja

  • Ostatnio

Reputacja

3 Neutralna

O RPIFLASH

  • Ranga
    2/10

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Owinołem kabel od dysku na kablu od hub 3.0 i wszystko działa wifi jest chyba nawet lepsze niż wcześniej prędkości lepsze niż na karcie sd o jakieś 140MB/s jeszcze raz dziękuję za pomoc
  2. Mam dostęp do zasilacza laboratoryjnego ale z tego co widzę to nawet na pasywny hub działa więc trochę to dziwne że bezpośrednio jest problem ale przez hub działa
  3. Sprawdzę po pracy jak tester usb kupie zmierze ile wynosi pobór prądu
  4. Podłączyłem dysk przez zewnętrzny hub z aktywnym zasilanie i problem ustąpił ale z racji tego że hub jest na 2.0 prędkość dysku jest ograniczona do 30 mb/s dodam też że jak podłącze dysk bezpośrednio do portu 3.0 system to widzi ale nie mogę nic z nim zrobić
  5. Oryginalny zasilacz z botland 3A dysk ssd 120 Gb oprócz dysku do portu usb 2.0 podpieta jest klawiatura bezprzewodowa i wyświetlacz 7 cali
  6. Witam gdy podłączam dysk pod usb 3.0 mam problem ze stabilnym połączeniem wifi i gorszą jakością sygnału czy ktoś miał podobny problem i znalazł rozwiązanie
  7. Proszę o zamknięcie tematu wysłałem raspberry pi na gwarancję i okazało się że zaktualizowanie eeprom nie miało znaczenia czysty przypadek że uległo awaria po zaktualizowaniu firmwera
  8. Witam jestem początkującym na tym forum i większość rzeczy robię hobbistycznie
  9. Witam ostatnio zaktualizowałem eeprom bootloadera do najnowszej wersji i mam problem z uruchomieniem raspberry pi4 4gb poprzedni system mi nie działa ale wcześniej działa próbowałem wgrać inny system ale po probur uruchomienia pojawia mi się okno bootloadera po czym mam czarny ekran czekałem pół godziny i dalej mam z tym problem czy ktoś już miał coś podobnego i mi pomoże się z tym uporać
×
×
  • Utwórz nowe...