Skocz do zawartości

Zaworov

Użytkownicy
  • Zawartość

    12
  • Rejestracja

  • Ostatnio

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

Osiągnięcia użytkownika Zaworov

Odkrywca

Odkrywca (4/19)

  • Za 5 postów
  • Młodszy Juror
  • Pilny student

Odznaki

4

Reputacja

  1. Hmm... Tak się zastanawiam, czemu ta diada nie mogłaby być integralnym elementem przekaźnika, skoro tak istotna...?
  2. To właśnie był ten problem. Przepraszam za fałszywy alarm
  3. Hmm... Nie ma tego zdjęcia...? Czy coś źle patrzę? Nastepny obrazek to układ z ledami i rezystorami już.
  4. Ok, co robię źle? Zrobiłem dwa przykłady z tranzystorem MOSFIT. Z tego co zrozumiałem to po odłączeniu bramki dioda powinna świecić. Jednak u mnie prąd między drenem a źródłem jest nieprzerwany.
  5. O losie, ileż ja się z tym namęczyłem. Zmieniałem komponenty, majtałem wszystkim, skracałem nóżki żeby lepiej trzymało a i tak nie chcialo zadzialać... Podpiąłem też wszystko tak jak na przykładzie, choć przecież moje rozwiązania też powinny działać! W pierwszym przypadku w pewnym momencie podlaczylem przewody z bazy bezposrednio do minusa przy baterii zamiast stykac te dwa dodatkowe, czyli skrocilem drogę. Nagle zaczelo dzialac... Chcialem juz pisac i pytac dlaczego z dodatkowymi przewodami nie dziala, a i to... nagle zaczelo dzialac!! Heh. Nie ogarniam! W drugim przypadku podobnie. Wielokrotnie sie upewnialem, ze "to powinno dzialać!!". No i tutaj juz sprawa jasna - coś nie stykało. Pogmerałem i poszło. Lecz co się nawkurzałem to moje...
  6. Hmm... Zrobiłem pracę domową. Układ działa, jednak zastanawia mnie wynik pomiarów, bowiem wyszło mi: U(baza-emiter): 704mV U(kolektor-emitor): 1266mV I(kolektor): 6,31mA I(baza): 0,86mA Dziwi mnie "wysokie" napięcie K-E, ale to już sprawdzę jutro
  7. Zadanie z cewkami mam zrobić później... Ok. Czy kurs jest łaskaw o tym później przypomnieć (w artykule z LEDów)? Byłoby miło, teraz mam poczucie lekkiego niespełnienia po tej lekcji
  8. Bardzo fajna lekcja. Super zrobić w końcu coś tak "spektakularnego". Jest podjarka że świeci. Wow! Iluminacja! Z wniosków i obserwacji: zdziwiłem się gdy do układu bez baterii wpiąłem wcześniej użyty kondensator 1000uF, który dłuższą chwilę leżał odłogiem, a lampka się zapaliła. Niby oczywiste, ale jednak. Ciekawi mnie ile taki kondensator może trzymać napięcie.
  9. Co do mojego poprzedniego postu - byłem w gorączce i najwyraźniej źle zniosłem zachęty do usamodzielnienia Dzisiaj już znacznie lepiej. Myślałem, że quiz poszedł mi całkiem nieźle (bez błędu), ale pozycja w rankingu nie urywa
  10. Dobra, wiem ze to do ogarnięcia, ale skoro piszecie, że kurs jest dla początkujących do bólu, a dotychczas naprawdę prowadziliście za rączkę, to pozwolę sobie skomentować. Ułożenie elementów na płytce tylko na podstawie schematu - nie czułem się na tyle pewnie, ale próbowałem wyczaić sam chwilę. Nie domyśliłem się, że mam dociągnąć kolejny element tj. przewód. Dodatkowo nie ma dwoch czarnych przewodow w moim zestawie co przeczy słowom ze wszystko bedzie tak jak na kursie No i wreszcie, ustawienie płytki do gory nogami na ilustracji pogladowej, tez mnie zbilo z tropu.
  11. Właśnie nie! Przeszedłem dalej i o dziwo precyzyjnie zmierzyłem opór we wszystkich zadaniach. Może to z moim ciałem jest coś nie tak? :D
  12. Hmm... Badając opór poprzez palce wynik na mierniku ani drgnie. Ciągle "1". Co robię źle? Sondy sa podlaczone prawidłowo. Gdy stykałem je ze sobą pojawiał sie jakis wynik po chwili zrównując sie do zera - prawidłowo.
×
×
  • Utwórz nowe...

Ważne informacje

Ta strona używa ciasteczek (cookies), dzięki którym może działać lepiej. Więcej na ten temat znajdziesz w Polityce Prywatności.