Skocz do zawartości

Kurs elektroniki - prawa Ohma i Kirchhoffa


Pomocna odpowiedź

Witam wszystkich,

Właśnie zacząłem kurs elektroniki i natrafiłem na ściane prawie na pierwszym kroku.

https://forbot.pl/blog/kurs-elektroniki-prawa-ohma-i-kirchhoffa-id3986

Przy pierwszym prawie Kirchhoffa w praktyce:

1. Pomiar prądu w gałęzi z R=10k

Pomiar nic nie wskazuje

2. Pomiar prądu w gałęzi z R=1k

Pomiar jest prawidłowy

3. Pomiar prądu całego układu

Pomiar jest prawidłowy

W tym momencie nie wiem dlaczego pierwszy pomiar nic nie wskazuje. Gdzie popełniam błąd ?

zd1.thumb.png.df53f33bcc726d845a6aa5ee720b8e40.png

Edytowano przez eMBe
Link to post
Share on other sites

@eMBe witam na forum 🙂 

Podejrzewam, że coś nie stykało - albo na złączu sonda płytka stykowa, albo gdzieś w sondzie. Sprawdź czy wszystko mocno się trzyma. Jeżeli okaże się, że coś w sondach nie styka to możesz albo spróbować naprawić, albo głosić reklamację. 

Link to post
Share on other sites

Dzięki za odpowiedź.

Usiadłem na spokojnie następnego dnia, wymienilem przewody połączeniowe i zrobilem 'po swojemu', tzn nie kopiuj wklej z obrazka i śmiga jak należy 🙂

  • Lubię! 1
Link to post
Share on other sites

Dołącz do dyskusji, napisz odpowiedź!

Jeśli masz już konto to zaloguj się teraz, aby opublikować wiadomość jako Ty. Możesz też napisać teraz i zarejestrować się później.
Uwaga: wgrywanie zdjęć i załączników dostępne jest po zalogowaniu!

Anonim
Dołącz do dyskusji! Kliknij i zacznij pisać...

×   Wklejony jako tekst z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

×
×
  • Utwórz nowe...

Ważne informacje

Ta strona używa ciasteczek (cookies), dzięki którym może działać lepiej. Więcej na ten temat znajdziesz w Polityce Prywatności.