Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'LiPol'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Kategorie forum

  • Elektronika i programowanie
    • Elektronika
    • Arduino i ESP
    • Mikrokontrolery
    • Raspberry Pi
    • Inne komputery jednopłytkowe
    • Układy programowalne
    • Programowanie
    • Zasilanie
  • Artykuły, projekty, DIY
    • Artykuły redakcji (blog)
    • Artykuły użytkowników
    • Projekty - roboty
    • Projekty - DIY
    • Projekty - DIY (początkujący)
    • Projekty - w budowie (worklogi)
    • Wiadomości
  • Pozostałe
    • Oprogramowanie CAD
    • Druk 3D
    • Napędy
    • Mechanika
    • Zawody/Konkursy/Wydarzenia
    • Sprzedam/Kupię/Zamienię/Praca
    • Inne
  • Ogólne
    • Ogłoszenia organizacyjne
    • Dyskusje o FORBOT.pl
    • Na luzie
    • Kosz

Kategorie

  • Quizy o elektronice
  • Quizy do kursu elektroniki I
  • Quizy do kursu elektroniki II
  • Quizy do kursów Arduino
  • Quizy do pozostałych kursów

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Znaleziono 3 wyniki

  1. Cześć Wam, A więc od początku Zbudowałem platformę robota z Raspberry Pi Zero na pokładzie. Do RPi podłączyłem płytkę PiMotor z L293DNE na pokładzie. Silniki zasilałem 4 bateriami NIMH co dawało z grubsza 5 V na wejściu do L293D. Niestety na mostku przez straty napięcia na silnikach napięcie wynosiło 3 V, przez co trochę brakowało mocy; optimum to 4.5V dla silników ( DAGU DG01D). Generalnie robocik jeździł. Ale... wpadłem na pomysł, aby podłączyć baterię LiPo 7.4 V 2S 20C /40C burst, (1100 mAh) licząc na optymalniejsze napięcie pracy silników. W zamian... usłyszałem huk, ujrza
  2. Witam, jestem nowy w temacie Raspberry Pi i elektroniki ogólnie, ostatnio zamówiłem moduły: DFRobot MP2636 i DFRobot Gravity. Chciałem ich użyć do zasilania mini-komputerka i mierzenia poziomu rozładowania baterii li-pol jednocześnie. Napotkałem dziwny jak dla mnie problem, a mianowicie: gdy podłączam baterię do modułu ładowania/power-booster'a przez krótsze przewody (+ i -) Raspberry Pi włącza się tak jak powinien, ale gdy użyję dłuższych przewodów, albo spróbuję podłączyć baterię przez płytkę prototypową Raspberry Pi włącza się, ale się nie boot'uje. Nic nie pokazuje się na ekranie, ser
  3. LiPol Charger v1.0 / v2.0 Szanowni czytelnicy forum w tym krótkim artykule przedstawię Wam projekt ładowarki do akumulatorów litowo-polimerowych 2 celowych (7,4V). Prace nad projektem rozpoczęły się bardzo dawno temu, co można było śledzić w tym wątku. Dużą rolę w trakcie projektowania samego układu odegrał kolega @marek1707. Tak naprawdę ostateczna forma pierwszej wersji ładowarki została bardzo mocno zasugerowana przez niego dzięki temu działa ona niezawodnie. Układy zostały zaprojektowane wedle następujących założeń: możliwość ładowania akumulatorów 2 celowych przy pom
×
×
  • Utwórz nowe...

Ważne informacje

Ta strona używa ciasteczek (cookies), dzięki którym może działać lepiej. Więcej na ten temat znajdziesz w Polityce Prywatności.