Skocz do zawartości
Treker

Szybka zabawa na nowy początek!

Pomocna odpowiedź

Pierwszego dnia jak pojawił się ten temat wszedłem na Botland.com.pl i pobieżnie obejrzałem ofertę. Wczoraj chciałem zapoznać się z nią dokładniej, niestety wyskakuje mi błąd wczytywania strony, myślałem, że jakieś prace czy coś. Ale niestety dziś jest to samo i nie mogę wejść na stronę. Czyściłem ciasteczka i bez zmian. Co się dzieje i kiedy strona będzie działać ?

Udostępnij ten post


Link to post
Share on other sites

coś spowolniło się wzrastanie tych liczb z pierwszego postu. Te 4tyś. to raczej na pewno nie są tylko aktywni użytkownicy. Zapewne dopisywanie się ludzi z poza społeczności forbot mija się z celem ?

Udostępnij ten post


Link to post
Share on other sites

Niestety ale wpisuję tak jak podałeś RaV i nie wczytuje strony.

Udostępnij ten post


Link to post
Share on other sites

Mi strona Botlandu z linka RaV działa bez problemu.

Może odśwież stronę, albo odpal na innym komputerze?

Udostępnij ten post


Link to post
Share on other sites

Dzięki za próby rozwiązania problemu (RaV, MirekCz). Z naszej strony wszystko działa prawidłowo, (jednak otrzymaliśmy już jedno podobne zgłoszenie) być może wina leży po stronie dostawcy usług internetowych. Do czasu rozwiązania problemu proszę spróbować odwiedzić witrynę przy pomocy tego linku. Będę wdzięczny również o informację czy problem nadal występuje.

@mati 6

Chcemy promować nowy serwis oraz robotykę, a więc wszyscy są mile widziani 😉

Udostępnij ten post


Link to post
Share on other sites

Ok, wszystko zaczęło działać. Nie wiem w czym leżał problem ale po wejściu w stronę z linku ownya zaczęła się wczytywać również ta 'normalna'. Dziękuję 🙂

Udostępnij ten post


Link to post
Share on other sites

Chyba jednak tych zakupów tak szybko nie będzie. 😕

Udostępnij ten post


Link to post
Share on other sites

Forbot ma teraz 167 fanów, poprzedni profil miał ponad 300, więc do roboty - na pewno się opłaca.

Udostępnij ten post


Link to post
Share on other sites
na pewno się opłaca.

To na pewno, ale moim zdaniem większość z zarejestrowanych użytkowników nie zagląda za często na forum . 😕

Udostępnij ten post


Link to post
Share on other sites

Wręcz przeciwnie, ogromna ilość osób się loguje kilka razy w tygodniu ale tylko czyta i nic nie pisze. Skoro poprzednio udało się nam osiągnąć 300 fanów to teraz też nie powinno być problemów.

Wszystko zależy od zaangażowania uczestników, nikt nie powiedział, że nie możemy obniżyć nagle progu i nagrodzić tych, którzy nas polubili... 😉

Udostępnij ten post


Link to post
Share on other sites
Dzięki za próby rozwiązania problemu (RaV, MirekCz). Z naszej strony wszystko działa prawidłowo, (jednak otrzymaliśmy już jedno podobne zgłoszenie) być może wina leży po stronie dostawcy usług internetowych. Do czasu rozwiązania problemu proszę spróbować odwiedzić witrynę przy pomocy tego linku. Będę wdzięczny również o informację czy problem nadal występuje.

@mati 6

Chcemy promować nowy serwis oraz robotykę, a więc wszyscy są mile widziani 😉

Zgłoszenie pochodzi dokładnie ode mnie, właśnie przez stronę anonymouse.org udało mi się wejść na serwis botlandu - nie jestem jednak pewny, czy w jakiś sposób serwis anonymouse.org nie loguje sobie jakoś informacji (loginy, hasła) - co do bezpieczeństwa - no ręki za to nie dam sobie uciąć 😋 - więc nie logowałem się jeszcze za pomocą tej strony w serwisie botland. Sprawę opisałem bardzo skrupulatnie oraz wysłałem do mojego dostawcy internetu - po 2 min dostałem odpowiedź, iż ta sprawa zostanie przekazana do działu technicznego - więc mam nadzieje, że na dniach dostanę odpowiedź. Jak tylko dostanę jakieś informację podzielę się z wami. Na chwilę obecną - u mnie problem nadal występuje - szczerze mówiąc zaczyna mnie to irytować - wszyscy moi znajomi, którzy mają internet od tego samego dostawcy co ja nie mogą odwiedzić tej strony - kolega który używa Neostrady może bezproblemowo logować/przechodzić pomiędzy podstronami Botlandu. No co z tej sprawy wyniknie jestem sam ciekaw.

Udostępnij ten post


Link to post
Share on other sites

U mnie już też nie wiem dlaczego ale miałem 0 lików.

Udostępnij ten post


Link to post
Share on other sites

U mnie już działa - nie dostałem żadnej informacji, czy zostało to naprawione czy po prostu samo się naprawiło - w każdym razie - działa.

Udostępnij ten post


Link to post
Share on other sites

Dołącz do dyskusji, napisz odpowiedź!

Jeśli masz już konto to zaloguj się teraz, aby opublikować wiadomość jako Ty. Możesz też napisać teraz i zarejestrować się później.
Uwaga: wgrywanie zdjęć i załączników dostępne jest po zalogowaniu!

Gość
Dołącz do dyskusji! Kliknij i zacznij pisać...

×   Wklejony jako tekst z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


×
×
  • Utwórz nowe...